Was bedeutet der rote Punkt im Ticketfenster?

Was bedeutet der rote Punkt im Ticketfenster?

Situation

In der Ticket-Anzeige blinkt bei "Ein" ein roter Punkt. Bei "Aus" steht ein roter Punkt.


Ursache

Eingang

1. Heute fällig oder überfällig. Setzen Sie den Status mit Doppelklick auf die Aufgabe auf erledigt und der rote blinkende Punkt verschwindet.


 2. Gesetzliche Frist bzw. Notfrist ist angekreuzt:
Im Bereich Fristen/WV öffnen Sie mit Doppelklick auf das entsprechende Mandat das Fristenfenster. Hier können Sie im Dropdown-Menü diese wichtige Frist setzen und unter dem Details-Bereich diese als "Geprüft" oder "Erledigt" markieren.


Ausgang

Eine Delegation ist fällig oder überfällig. Setzen Sie den Status mit Doppelklick auf die Aufgabe auf erledigt und der rote Punkt verschwindet.


Eine Aufgabe, die Sie einem anderen mit einer Frist zugewiesen haben, wurde noch nicht als erledigt markiert. Es ist nicht zwingend notwendig, dass der Beauftragte diese Aufgabe auf erledigt setzt, das können Sie ebenfalls selbst vornehmen.

Die Punkte sind ein Programm-Feature, die automatisch erscheinen. Sie haben keinen Einfluss auf Farbe oder Blinken.

    • Related Articles

    • Warum wird der Mahnstatus in den offenen Rechnungen nicht angezeigt?

      Situation In den offenen Rechnungen fehlen die Symbole, die über den Mahnstatus informieren: https://support.timesensor.com/portal/de/kb/articles/was-haben-die-icons-hinter-den-leistungen-und-rechnungen-zu-bedeuten#Offene_Rechnungen Lösung Update ...
    • Datenexport aus timeSensor LEGAL

      Allgemeines timeSensor LEGAL speichert die Daten in der 4D Datenbank und die Dokumente ausserhalb der Datenbank in einem separaten Verzeichnis. Dieser Artikel beschreibt, wie Sie Ihre Daten exportieren können, um sie anderweitig einzusetzen. ...
    • Aktivieren und Deaktivieren der Rechtschreibprüfung in 4D Write Pro

      Ausgangssituation Sie bemerken beim Bearbeiten eines 4D-Write Entwurfes in timeSensor® LEGAL, dass die Rechtschreibprüfung nicht ausgeführt wird. Ursache In diesem Fall ist die Rechtschreibprüfung im Vorlageneditor deaktiviert worden. Die ...
    • Was haben die Icons hinter den Leistungen und Rechnungen zu bedeuten?

      In timeSensor LEGAL gibt es eine Vielzahl verschiedener Icons welche Ihnen den Status des Datensatzes anzeigen. Sie finden diese Icons in Ihrem Timesheet, in der Leistungsübersicht des Dossiers oder auch in der Liste der offenen Rechnungen. In den ...
    • Wie konfiguriere ich das Anstossen von E-Mails aus timeSensor heraus?

      E-Mails aus tSL anstossen - richtig konfiguriert Hintergrund An verschiedenen Stellen von timeSensor LEGAL, zum Beispiel im Dossier oder in der Mandatsmappe, können Benutzer eine neue E-Mail anstossen. Dies bedeutet, dass tSL die Daten für eine neue ...