Was bedeutet der rote Punkt im Ticketfenster?
Situation
In der Ticket-Anzeige blinkt bei "Ein" ein roter Punkt. Bei "Aus" steht ein roter Punkt.
Ursache
Eingang
1. Heute fällig oder überfällig. Setzen Sie den Status mit Doppelklick auf die Aufgabe auf erledigt und der rote blinkende Punkt verschwindet.
2. Gesetzliche Frist bzw. Notfrist ist angekreuzt:
Im Bereich Fristen/WV öffnen Sie mit Doppelklick auf das entsprechende Mandat das Fristenfenster. Hier können Sie im Dropdown-Menü diese wichtige Frist setzen und unter dem Details-Bereich diese als "Geprüft" oder "Erledigt" markieren.
Ausgang
Eine Delegation ist fällig oder überfällig. Setzen Sie den Status mit Doppelklick auf die Aufgabe auf erledigt und der rote Punkt verschwindet.
Eine Aufgabe, die Sie einem anderen mit einer Frist zugewiesen haben, wurde noch nicht als erledigt markiert. Es ist nicht zwingend notwendig, dass der Beauftragte diese Aufgabe auf erledigt setzt, das können Sie ebenfalls selbst vornehmen.

Die Punkte sind ein Programm-Feature, die automatisch erscheinen. Sie haben keinen Einfluss auf Farbe oder Blinken.